Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Frankfurter Nahverkehrsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Spirit

FNF-User

Beiträge: 504

Wohnort: Tarifgebiet 50

Beruf: Beobachter

  • Nachricht senden

441

Montag, 3. Oktober 2016, 18:44

Fahrzeug-Einsatz U5 am 3.10.

Durchaus erwähnenswert wäre vielleicht in diesem Zusammenhang, dass am heutigen Feiertag zwei der vier eingesetzten Ptb-Wagen nicht SVB sind: 710 und 735 drehen zurzeit ihre Runden zwischen Preungesheim und Eckenheim.

Aber auch die anderen beiden Ptb (709 und 723) weisen eine "Besonderheit" auf: Sie tragen beide die Geldkarte-Reklame.

Gruß
Spirit
Beide schaden sich selbst: der zuviel verspricht und der zuviel erwartet. (Lessing)

442

Montag, 3. Oktober 2016, 19:43

Aber auch die anderen beiden Ptb (709 und 723) weisen eine "Besonderheit" auf: Sie tragen beide die Geldkarte-Reklame.

Gruß
Spirit


Dürften mit die letzten sein, bei denen überhaupt noch Werbung angebracht ist und welche auch noch vollständig ist.

Der eine mit der Stadtmobil-Werbung hat sich ja irgendwie selbst seiner Werbung entledigt - auf einmal waren die Folien ganz abgeblättert. :D
Viele Grüße, vöv2000

443

Montag, 3. Oktober 2016, 23:59

Hallo.

Vorige Woche war noch der 740 mit der Werbung für VGF-Tickets ("Mein Computer ist ein Fahrkartenautomat") auf der U5 im Einsatz.

Grüße ins Forum
Helmut
You'll Never Ride Alone.

444

Sonntag, 16. Oktober 2016, 14:03

Hallo.

Nicht nur Fahrer, sondern auch Fahrzeuge brauchen wohl "Streckenkunde" :D :

Die beiden Heddernheimer U5-25 mit den Nummern 621 und 641 waren gestern auf der U5 (Kurs 01) eingesetzt.

Dafür habe ich den U5-25-Wagen mit der Nummer 675, der in letzter Zeit nur auf der B- und C-Strecke eingesetzt war, gestern auf der U8 und U3 gesichtet.

Grüße ins Forum
Helmut
You'll Never Ride Alone.

Hajü

FNF-User

Beiträge: 950

Wohnort: Frankfurt

Beruf: Container-Transporte (Bahn)

  • Nachricht senden

445

Sonntag, 16. Oktober 2016, 19:51

899/900 fährt auch auf der A-Strecke herum. Gestern gesehen.

446

Mittwoch, 19. Oktober 2016, 19:47

Letzte Woche war auf U5 ein U5-Wg. unterwegs, welcher große VGF-Aufkleber an beiden Wagenenden, sowie den Text "Carsharing, Bussharing & Bahnsharing .. mit der VGF" als Bandenwerbung trug.
Wagennummer war nicht erkennbar, stand auf der anderen Bahnsteigseite an der Konsti.

Weiß jemand mehr über diese Werbung ?
U7 Enkheim-Hausen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »U5-50« (19. Oktober 2016, 19:49)


447

Mittwoch, 19. Oktober 2016, 21:24

Letzte Woche war auf U5 ein U5-Wg. unterwegs, welcher große VGF-Aufkleber an beiden Wagenenden, sowie den Text "Carsharing, Bussharing & Bahnsharing .. mit der VGF" als Bandenwerbung trug.
Wagennummer war nicht erkennbar, stand auf der anderen Bahnsteigseite an der Konsti.
Den Wagen hat Helmut auch schon gesichtet, zurzeit werden U5-Wagen zwischen Ost und Heddernheim munter getauscht...
Da die Linie U5 wegen der Sonderbahnsteige Musterschule und bald auch Glauburgstraße verstärkt mit U5-25 fahren soll, ist der Bedarf auf der B-Strecke jetzt höher, als auf anderen Linien...

Die beiden Heddernheimer U5-25 mit den Nummern 621 und 641 waren gestern auf der U5 (Kurs 01) eingesetzt.

Dafür habe ich den U5-25-Wagen mit der Nummer 675, der in letzter Zeit nur auf der B- und C-Strecke eingesetzt war, gestern auf der U8 und U3 gesichtet.

448

Donnerstag, 20. Oktober 2016, 00:28

Hallo,

und damit der Zusammenhang gefunden wird: Der U5-25-Wagen mit der Carsharing-Werbung ist der 641.

Grüße ins Forum
Helmut
You'll Never Ride Alone.

449

Donnerstag, 20. Oktober 2016, 10:06

Aus dem STZW-Link aus dem "Sichtungsthread Straßenbahn" ist der 621 in der STZW zu erkennen was heisst, dass er wahrscheinlich direkt aus der STZW nach Ost gegangen ist (nicht über Heddernheim)

Gesendet von meinem SM-N910F mit Tapatalk

Spirit

FNF-User

Beiträge: 504

Wohnort: Tarifgebiet 50

Beruf: Beobachter

  • Nachricht senden

450

Donnerstag, 20. Oktober 2016, 11:26

[...]sowie den Text "Carsharing, Bussharing & Bahnsharing .. mit der VGF" als Bandenwerbung trug.[...]

Weiß jemand mehr über diese Werbung ?

Ja, und zwar dass die Aufschrift "Busse, Bahnen + Carsharing" lautet... :rolleyes:

Im Übrigen hat dieser Wagen noch kein vollständiges FIS-Update erhalten, d.h. an der Musterschule erfolgt der Hinweis auf die Stufe (mit Gong), im weiteren Verlauf existieren aber noch die Haltestellen Neuer Jüdischer Friedhof und Eckenheimer Landstr./Marbachweg.

Gruß
Spirit
Beide schaden sich selbst: der zuviel verspricht und der zuviel erwartet. (Lessing)

tamperer

FNF-User

Beiträge: 2 046

Wohnort: Rhein-Main-Gebiet

Beruf: Arbeiter

  • Nachricht senden

451

Mittwoch, 26. Oktober 2016, 02:46

Gestern (25.10.16) auf der A-Strecke:

0107 mit 650-523-531, meines Wissens nach eine bisher nicht eingesetzte neue Kombination von Mischverbänden mit 2 x U4 und 1 x U5.

452

Mittwoch, 26. Oktober 2016, 18:08

Gab auch schon mal als Testfahrt einen ''Sandwich-Mischling'' aus U5-U4-U5, im üblichen Fahrgastverkehr fuhr diese Kombi allerdings (noch?) nicht.
''Bis dahin aber erbitte ich von unserer Bürgerschaft dreierlei: Geduld... Geduld... und noch einmal: Geduld.''

453

Mittwoch, 2. November 2016, 18:17

Seit einigen Wochen beobachte ich auf der Linie U7 Richtung Hausen immer wieder Züge (aus U5-Wagen), auf deren Seitenanzeigern nur "U7" steht (übrige Fläche schwarz). Auf den Frontanzeigern steht aber normal "U7 Hausen".

Alernativ habe ich auch schon gesehen, dass auf Seiten- und Frontanzeigern "U7 Hausen U" steht.

Wurde das hier im Forum schon irgendwo diskutiert? Was ist der Grund dafür?

Herzliche Grüße ins Forum!

454

Mittwoch, 2. November 2016, 20:15

Wurde das hier im Forum schon irgendwo diskutiert?

Das zwar nicht, aber deine Sichtungen habe ich so selbst noch nie gesehen. Bei welcher Art von Matrixen hast du dies beobachtet, bei den älteren Flip Dot's oder den LED-Matrixen?
''Bis dahin aber erbitte ich von unserer Bürgerschaft dreierlei: Geduld... Geduld... und noch einmal: Geduld.''

455

Mittwoch, 2. November 2016, 21:21

Hallo,

ich habe selbe wie Karl beobachtet.
Dieser "Fehler" tritt meinen Beobachtungen nach, bei den Seitenanzeigen der Wagen mit Flipdot-Matrix und WhiteLED´s auf.
Entweder nur bei einzelnen oder bei allen Wagen im Verbund.Dies habe ich bis jetzt nur bei den Wagen gesehen, welche auf der U7 fahren.
U7 Enkheim-Hausen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »U5-50« (2. November 2016, 21:22)


456

Mittwoch, 2. November 2016, 21:51

Hab es auch am Sonntag beobachtet. Kommt bei beiden Varianten der Zielmatrix vor, nicht nur bei gemischten Zugverbindungen, sondern auch bei nur FlipDot oder nur White-LED. Seltsamerweise bisher auch nur auf der U7 gesehen. Vielleicht ein ähnliches Problem wie bei den ET 423 der DB, wo in Zugverbänden bei den hinteren Wagen öfter mal die Liniennummer fehlt.

457

Mittwoch, 2. November 2016, 21:57

Nach meinen Beobachtungen betrifft das Problem - auch bei gemischten Flipdot- und LED-Anzeigen - immer alle Wagen eines Zuges und kann durch Überschreiben z.B. mit dem (Bus-)Ziel "Hausen U" behoben werden. Dieses Ziel erscheint dann korrekt sowohl auf den Front- wie auf den Seitenanzeigern.

458

Mittwoch, 2. November 2016, 22:46

Hmm, klingt für mich echt seltsam dieses Problemchen. :huh: Klar haben die Flip Dot's ihre Macken (gerade bei den Typen R und U4), aber bei den neueren Matrixanzeigen... ?(
''Bis dahin aber erbitte ich von unserer Bürgerschaft dreierlei: Geduld... Geduld... und noch einmal: Geduld.''

459

Donnerstag, 3. November 2016, 17:33

Das hat weniger mit der Anzeige selbst als mehr mit dem programmierten Ziel zu tun. Aus irgendeinem Grund scheint beim Rechner in dem Moment für das vom Fahrer eingegebene Ziel die Anzeige "U7 Leerfeld" hinterlegt zu sein.

Habe das auch schon auf der U4 gesehen und ist eigentlich auch kein neues Phänomen. Mir fällt das aber eigentlich nur bei den Kursen auf, die gerade erst vom Depot ausgerückt sind und an der Seckbacher starten. (Da kommt die U4 durch den ganzen Tunnel oft auch mit "U4 Leerzug nicht einsteigen" angefahren, was nicht so optimal ist, da es die Leute irritiert.).
Ich nahm daher stets an, der Fahrer hat die Anzeigen einfach noch nicht richtig eingestellt. (Auch innen sind die Anzeigen dann teilweise dunkel und es kommen auch keine Ansagen, bis es richtig eingestellt wurde.)
Viele Grüße, vöv2000

460

Freitag, 4. November 2016, 15:46

Aus irgendeinem Grund scheint beim Rechner in dem Moment für das vom Fahrer eingegebene Ziel die Anzeige "U7 Leerfeld" hinterlegt zu sein.

Das von Dir beschriebene Phänomen bei der U4 habe ich (mangels Gelegenheit) noch nicht beobachtet. Das Auffällige scheint mir aber bei der U7 zu sein, dass das Ziel auf den Frontanzeigern korrekt angezeigt wird (für das eingegebene Ziel also nicht "U7 Leerfeld" hinterlegt sein kann), dieses aber auf den Seitenanzeigern nicht umgesetzt wird.

Ob das wie von mir zuvor behauptet immer die Seitenanzeigen aller Wagen eines Zuges betrifft, will ich nicht beschwören.

Ist ja auch nicht schlimm, für mich bräuchte es die Seitenanzeiger gar nicht.